[lsb-bugs] [Bug 1846] make sure 32-bit builds are correct when built on 64-bit archs

bugzilla-daemon at linux-foundation.org bugzilla-daemon at linux-foundation.org
Mon Dec 17 12:20:02 PST 2007


Mats Wichmann <mats at freestandards.org> changed:

           What    |Removed                     |Added
             Status|NEW                         |ASSIGNED

--- Comment #1 from Mats Wichmann <mats at freestandards.org>  2007-12-17 12:20:02 ---
Since the comment originally from bug 1674 was written, we've heard back that
no such package ever existed for the distro used as our build hosts.  Since
it's unlikely we'll keep the same version for LSB 4.0 building - at that point
it will be "too old", we should re-examine at that point.

Configure bugmail: http://bugs.linuxbase.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.

More information about the lsb-bugs mailing list