[Bitcoin-development] Announcement: libcoin

Luke-Jr luke at dashjr.org
Wed Feb 1 17:37:39 UTC 2012


On Wednesday, February 01, 2012 11:20:22 AM Michael Grønager wrote:
> OK - from your path it looks like linux. What version of Boost do you use.
> I require 1.47 or 1.48. - I will change that, but it is quite handy for
> signal_sets - will make an alternative scheme though.

Upgrading to 1.47 did not change the error at all... :/




More information about the bitcoin-dev mailing list