[Bridge] add bridge failed: Package not installed

Stephen Hemminger shemminger at osdl.org
Fri Aug 6 09:15:50 PDT 2004


On Thu, 5 Aug 2004 11:38:39 +0800
"CK" <ckcheung at astri.org> wrote:

> Dear support,
>  
> What I need to install in order to add a bridge??

A kernel (2.4,2.6) with the bridge configured. Most vendor kernels configure
it on already.  And the bridge utilities package.

Read http://bridge.sourceforge.net for more info.



More information about the Bridge mailing list