[Bridge] Re: [2.6 patch] BRIDGE_EBT_ARPREPLY must depend on INET

David S. Miller davem at davemloft.net
Tue Jul 19 14:00:24 PDT 2005


From: Adrian Bunk <bunk at stusta.de>
Date: Tue, 19 Jul 2005 15:55:29 +0200

> BRIDGE_EBT_ARPREPLY=y and INET=n results in the following compile error:

Applied, thanks Adrian.



More information about the Bridge mailing list